JDownloader.org - Official Homepage

Java 1.5 uyumluluk

Yakında çıkacak olan JDownloader 1.* sürümü ile JDownloader Java 1.5 sürümünü desteklemeyecektir. Neredeyse her işletim sistemi için Java 1.6 sürümü mevcut ve Java 1.6+ sürümüne geçiş yapmamız, 1.5 sürümünün dezavantajlarını geride bırakarak, JDownloader'ı daha hızlı ve daha da stabil yapmamızı sağlayacaktır.

tr/news/blog/x20100319-131331no-further-java-1.5-compatibility.txt · Son değiştirilme: 2016/06/27 16:33 (Dışarıdan düzenle)